<!DOCTYPE html>
<html lang="fr-FR">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="pingback" href="https://www.gravir.org/xmlrpc.php" />
        <title>Quelques facettes de l’art numérique - GRAVIR - Groupe Régional pour la Valorisation de la Recherche et des technologies</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.gravir.org/2018/04/18/quelques-facettes-de-lart-numerique/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quelques facettes de l’art numérique - GRAVIR - Groupe Régional pour la Valorisation de la Recherche et des technologies" />
<meta property="og:description" content="Les artistes se sont appropriés les technologies pour explorer de nouvelles formes de créations, ainsi en est-il pour les nouvelles&hellip;" />
<meta property="og:url" content="https://www.gravir.org/2018/04/18/quelques-facettes-de-lart-numerique/" />
<meta property="og:site_name" content="GRAVIR - Groupe Régional pour la Valorisation de la Recherche et des technologies" />
<meta property="article:section" content="recherche" />
<meta property="article:published_time" content="2018-04-18T17:04:34+00:00" />
<meta property="article:modified_time" content="2020-12-12T19:18:25+00:00" />
<meta property="og:updated_time" content="2020-12-12T19:18:25+00:00" />
<meta property="og:image" content="https://www.gravir.org/wp-content/uploads/2018/04/art-num.jpg" />
<meta property="og:image:secure_url" content="https://www.gravir.org/wp-content/uploads/2018/04/art-num.jpg" />
<meta property="og:image:width" content="1040" />
<meta property="og:image:height" content="559" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les artistes se sont appropriés les technologies pour explorer de nouvelles formes de créations, ainsi en est-il pour les nouvelles&hellip;" />
<meta name="twitter:title" content="Quelques facettes de l’art numérique - GRAVIR - Groupe Régional pour la Valorisation de la Recherche et des technologies" />
<meta name="twitter:image" content="https://www.gravir.org/wp-content/uploads/2018/04/art-num.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gravir.org/#website","url":"https://www.gravir.org/","name":"GRAVIR - Groupe R\u00e9gional pour la Valorisation de la Recherche et des technologies","inLanguage":"fr-FR","description":"le magazine Internet et tic","potentialAction":[{"@type":"SearchAction","target":"https://www.gravir.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.gravir.org/2018/04/18/quelques-facettes-de-lart-numerique/#primaryimage","inLanguage":"fr-FR","url":"https://www.gravir.org/wp-content/uploads/2018/04/art-num.jpg","width":1040,"height":559},{"@type":"WebPage","@id":"https://www.gravir.org/2018/04/18/quelques-facettes-de-lart-numerique/#webpage","url":"https://www.gravir.org/2018/04/18/quelques-facettes-de-lart-numerique/","name":"Quelques facettes de l\u2019art num\u00e9rique - GRAVIR - Groupe R\u00e9gional pour la Valorisation de la Recherche et des technologies","isPartOf":{"@id":"https://www.gravir.org/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.gravir.org/2018/04/18/quelques-facettes-de-lart-numerique/#primaryimage"},"datePublished":"2018-04-18T17:04:34+00:00","dateModified":"2020-12-12T19:18:25+00:00","author":{"@id":"https://www.gravir.org/#/schema/person/912a1ebacdcbd9b7c9a27c40752f1878"},"potentialAction":[{"@type":"ReadAction","target":["https://www.gravir.org/2018/04/18/quelques-facettes-de-lart-numerique/"]}]},{"@type":["Person"],"@id":"https://www.gravir.org/#/schema/person/912a1ebacdcbd9b7c9a27c40752f1878","name":"soleil3","image":{"@type":"ImageObject","@id":"https://www.gravir.org/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/61327bb9fd143a7cee30e2a6d4754092?s=96&d=mm&r=g","caption":"soleil3"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRAVIR - Groupe Régional pour la Valorisation de la Recherche et des technologies &raquo; Flux" href="https://www.gravir.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAVIR - Groupe Régional pour la Valorisation de la Recherche et des technologies &raquo; Flux des commentaires" href="https://www.gravir.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRAVIR - Groupe Régional pour la Valorisation de la Recherche et des technologies &raquo; Quelques facettes de l’art numérique Flux des commentaires" href="https://www.gravir.org/2018/04/18/quelques-facettes-de-lart-numerique/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gravir.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gravir.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='envo-magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.gravir.org/wp-content/themes/envo-magazine/css/bootstrap.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='envo-magazine-stylesheet-css'  href='https://www.gravir.org/wp-content/themes/envo-magazine/style.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.gravir.org/wp-content/themes/envo-magazine/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gravir.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.gravir.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.gravir.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gravir.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gravir.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://www.gravir.org/?p=284' />
<link rel="alternate" type="application/json+oembed" href="https://www.gravir.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gravir.org%2F2018%2F04%2F18%2Fquelques-facettes-de-lart-numerique%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gravir.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gravir.org%2F2018%2F04%2F18%2Fquelques-facettes-de-lart-numerique%2F&#038;format=xml" />
    </head>
    <body data-rsssl=1 id="blog" class="post-template-default single single-post postid-284 single-format-standard">
                <div class="site-header container-fluid">
	<div class="container" >
		<div class="row" >
			<div class="site-heading " >
				<div class="site-branding-logo">
									</div>
				<div class="site-branding-text">
											<p class="site-title"><a href="https://www.gravir.org/" rel="home">GRAVIR &#8211; Groupe Régional pour la Valorisation de la Recherche et des technologies</a></p>
					
											<p class="site-description">
							le magazine Internet et tic						</p>
									</div><!-- .site-branding-text -->
			</div>
				
		</div>
	</div>
</div>
 
<div class="main-menu">
	<nav id="site-navigation" class="navbar navbar-default">     
		<div class="container">   
			<div class="navbar-header">
									<div id="main-menu-panel" class="open-panel" data-panel="main-menu-panel">
						<span></span>
						<span></span>
						<span></span>
					</div>
							</div> 
						<ul class="nav navbar-nav search-icon navbar-left hidden-xs">
				<li class="home-icon">
					<a href="https://www.gravir.org/" title="GRAVIR &#8211; Groupe Régional pour la Valorisation de la Recherche et des technologies">
						<i class="fa fa-home"></i>
					</a>
				</li>
			</ul>
			<div class="menu-container"><ul id="menu-1" class="nav navbar-nav navbar-left"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a title="internet" href="https://www.gravir.org/category/internet/">internet</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a title="technologies" href="https://www.gravir.org/category/technologies/">technologies</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a title="innovation" href="https://www.gravir.org/category/innovation/">innovation</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-414"><a title="recherche" href="https://www.gravir.org/category/recherche/">recherche</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a title="sociologie" href="https://www.gravir.org/category/sociologie/">sociologie</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a title="jeux videos" href="https://www.gravir.org/category/jeux-videos/">jeux videos</a></li>
</ul></div>			<ul class="nav navbar-nav search-icon navbar-right hidden-xs">
				<li class="top-search-icon">
					<a href="#">
						<i class="fa fa-search"></i>
					</a>
				</li>
				<div class="top-search-box">
					<form role="search" method="get" id="searchform" class="searchform" action="https://www.gravir.org/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher :</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form>				</div>
			</ul>
		</div>
			</nav> 
</div>

<div class="container main-container" role="main">
	<div class="page-area">
		
<!-- start content container -->
<!-- start content container -->
<div class="row">      
	<article class="col-md-12">
		                         
				<div class="post-284 post type-post status-publish format-standard has-post-thumbnail hentry category-recherche">
								<div class="news-thumb ">
				<img src="https://www.gravir.org/wp-content/uploads/2018/04/art-num.jpg" title="Quelques facettes de l’art numérique" alt="Quelques facettes de l’art numérique" />
			</div><!-- .news-thumb -->	
							<h1 class="single-title">Quelques facettes de l’art numérique</h1>						<span class="posted-date">
		18 avril 2018	</span>
	<span class="comments-meta">
		Non		<i class="fa fa-comments-o"></i>
	</span>
								<span class="author-meta">
			<span class="author-meta-by">Par </span>
			<a href="https://www.gravir.org/author/soleil3/">
				soleil3			</a>
		</span>
						<div class="single-content"> 
						<div class="single-entry-summary">
							 
							<p align="JUSTIFY"><span lang="fr-FR"><strong>Les artistes</strong> se sont appropriés les technologies pour explorer de nouvelles formes de créations, ainsi en est-il pour les nouvelles technologies, l’outil informatique en général et le Web en particulier. La définition d’art numérique est complexe : certains artistes ne se considèrent pas comme <strong>numériques</strong> et appréhendent la technologie comme un outil parmi tant d’autres voire comme un mode supplémentaire de diffusion. D’autres utilisent la matière numérique (audio, vidéo, animations multimédias) comme un composant essentiel de leurs créations.</span></p>
<p><strong><span lang="fr-FR">::</span></strong><span lang="fr-FR"> Le musicien et vidéaste </span><strong><a href="http://www.pjpargas.com/"><span lang="fr-FR">PJ Pargas</span></a></strong><span lang="fr-FR"> du label Dopebase utilise ainsi le son et l’image comme matière de son univers musical.</span></p>
<p align="JUSTIFY"><span lang="fr-FR"><strong>:: </strong>La violoniste travaille de courtes musiques pour illustrer des clip vidéos d&#8217;<a href="https://www.crealine-et-cie.fr">organisateur de mariage</a> , voyages, concerts avec ses propres logiciels numériques  </span></p>
<p align="JUSTIFY"><strong><span lang="fr-FR">::</span></strong><span lang="fr-FR"> La photographe et plasticienne </span><strong><span lang="fr-FR">Aurélie Pétrel</span></strong><span lang="fr-FR"> a quant à elle choisi le web et la technologie flash comme un support dynamique pour présenter son travail.<br />
</span><strong><span lang="fr-FR">::</span></strong><span lang="fr-FR"> le portail </span><strong><span lang="fr-FR">Synesthésie</span></strong><span lang="fr-FR">, dirigé par Anne-Marie Morice, s’affirme à la fois comme un centre de ressources numériques, un centre d’art virtuel (le CAV) et édite une revue thématique.<br />
</span><strong><span lang="fr-FR">::</span></strong><span lang="fr-FR"> Régine Debatty explore sur son site </span><strong><a href="http://www.we-make-money-not-art.com/"><span lang="fr-FR">We make money not art</span></a></strong><span lang="fr-FR"> explore toutes les pratiques artistiques numériques.</span></p>
<p align="JUSTIFY"><strong><span style="color: #990000;"><span lang="fr-FR">::: Quelques sites d&#8217;artistes et de festivals numériques : :::</span></span></strong></p>
<p align="JUSTIFY"><span lang="fr-FR"><br />
</span><strong><span lang="fr-FR">:: </span></strong><strong><a href="http://www.nicolasclauss.com/">Nicolas Clauss</a></strong><span lang="fr-FR"> : Artiste de nombreuses fois primé pour ses créations en ligne.<br />
</span><strong><span lang="fr-FR">:: </span></strong><strong>Rencontre service.org</strong><span lang="fr-FR"> : Le site de rencontres pas si virtuelles de Karine Lebrun.<br />
</span><strong><span lang="fr-FR">:: </span></strong><strong><a href="http://www.pianographique.net/">Pianographique</a></strong><span lang="fr-FR"> : Une création qui transforme votre clavier d’ordinateur en piano numérique.<br />
</span><strong><span lang="fr-FR">:: </span></strong><strong>Art numérique</strong><span lang="fr-FR"> : photographies et œuvres interactives par Guillaume Horen.</span></p>
<p>&nbsp;</p>
 
							 
						</div><!-- .single-entry-summary -->
												<div class="entry-footer"><div class="cat-links"><span class="space-right">Catégorie</span><a href="https://www.gravir.org/category/recherche/">recherche</a></div></div>					</div>
							<div class="prev-next-links">
					<div class="arrowLeft">
				<a href="https://www.gravir.org/2018/03/30/le-miroir-magique-pour-essayer-des-vetements-virtuels/" rel="prev"><i class="fa fa-angle-double-left fa-2x" aria-hidden="true"></i></a>				<div class="prev-next-links-thumb">
					<a href="https://www.gravir.org/2018/03/30/le-miroir-magique-pour-essayer-des-vetements-virtuels/" rel="prev"><img width="140" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.gravir.org/wp-content/uploads/2018/03/miror.jpg" class="lazy lazy-hidden attachment-envo-magazine-thumbnail size-envo-magazine-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.gravir.org/wp-content/uploads/2018/03/miror.jpg 524w, https://www.gravir.org/wp-content/uploads/2018/03/miror-300x257.jpg 300w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /><noscript><img width="140" height="120" src="https://www.gravir.org/wp-content/uploads/2018/03/miror.jpg" class="attachment-envo-magazine-thumbnail size-envo-magazine-thumbnail wp-post-image" alt="" srcset="https://www.gravir.org/wp-content/uploads/2018/03/miror.jpg 524w, https://www.gravir.org/wp-content/uploads/2018/03/miror-300x257.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" /></noscript></a>				</div>
				<div class="prev-next-links-title">
					<a href="https://www.gravir.org/2018/03/30/le-miroir-magique-pour-essayer-des-vetements-virtuels/" rel="prev">Le Miroir Magique pour essayer des vêtements virtuels</a>				</div>	
			</div>
			
			<div class="arrowRight">
				<a href="https://www.gravir.org/2018/05/21/google-va-construire-plusieurs-centres-de-donnees/" rel="next"><i class="fa fa-angle-double-right fa-2x" aria-hidden="true"></i></a>				<div class="prev-next-links-thumb">
					<a href="https://www.gravir.org/2018/05/21/google-va-construire-plusieurs-centres-de-donnees/" rel="next"><img width="160" height="87" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.gravir.org/wp-content/uploads/2018/03/data-center.jpg" class="lazy lazy-hidden attachment-envo-magazine-thumbnail size-envo-magazine-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.gravir.org/wp-content/uploads/2018/03/data-center.jpg 699w, https://www.gravir.org/wp-content/uploads/2018/03/data-center-300x164.jpg 300w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" /><noscript><img width="160" height="87" src="https://www.gravir.org/wp-content/uploads/2018/03/data-center.jpg" class="attachment-envo-magazine-thumbnail size-envo-magazine-thumbnail wp-post-image" alt="" srcset="https://www.gravir.org/wp-content/uploads/2018/03/data-center.jpg 699w, https://www.gravir.org/wp-content/uploads/2018/03/data-center-300x164.jpg 300w" sizes="(max-width: 160px) 100vw, 160px" /></noscript></a>				</div>
				<div class="prev-next-links-title">
					<a href="https://www.gravir.org/2018/05/21/google-va-construire-plusieurs-centres-de-donnees/" rel="next">Google va construire plusieurs centres de données</a>				</div>	
			</div>
		
				</div>
													<div class="single-footer">
								<div id="comments" class="comments-template">
			</div>
 
						</div>
									</div>        
			        
		    
	</article> 
	</div>
<!-- end content container -->
<!-- end content container -->

</div><!-- end main-container -->
</div><!-- end page-area -->
 
<footer id="colophon" class="footer-credits container-fluid">
	<div class="container">
				<div class="footer-credits-text text-center">
			Fièrement propulsé par <a href="https://wordpress.org/">WordPress</a>			<span class="sep"> | </span>
			Thème : <a href="https://envothemes.com/">Envo Magazine</a>		</div> 
		 
	</div>	
</footer>
 
<!-- Matomo --><script  type="text/javascript">var _paq = window._paq = window._paq || [];
_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['alwaysUseSendBeacon']);_paq.push(['setTrackerUrl', "\/\/www.gravir.org\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src="\/\/www.gravir.org\/wp-content\/uploads\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);</script><!-- End Matomo Code --><script type='text/javascript' src='https://www.gravir.org/wp-content/themes/envo-magazine/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.gravir.org/wp-content/themes/envo-magazine/js/customscript.js?ver=1.3.6'></script>
<script type='text/javascript' src='https://www.gravir.org/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.gravir.org/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.gravir.org @ 2020-12-12 20:26:36 by W3 Total Cache
-->